What is the minimum version of PHP required by Directories Pro?

You are here:
  • KB Home
  • Other
  • What is the minimum version of PHP required by Directories Pro?
< Back

5.4

Tags:
Previous Is it possible to use Directories Pro for a non-locations based directory?
Next Why are the KB articles tagged with a page?
Table of Contents